大智慧量价启爆指标公式公式

量价启爆:
RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
 Y0:=SMA(RSV,3,1);
 Y1:=SMA(Y0,3,1);
启动:CROSS(Y0, Y1) ;
RSV1:=(V-LLV(LOW,135))/(HHV(HIGH,135)-LLV(LOW,135))*100;
 Y2:SMA(RSV1,5,1),COLORRED,LINETHICK1;
 Y3:SMA(Y2,5,1),COLORYELLOW,LINETHICK1;
TTT:=Y2>Y3;
前提:= TTT>0  AND  CAPITAL*C/1000000<= 1000   ;
大单占比:IF(前提,启动,-90),LINETHICK0,PRECIS0;
 

相关文章