通达信超级实用的筹码指标(通达信超级筹码指标)

通达信超级实用的筹码指标(通达信超级筹码指标)公式:

通达信超级实用的筹码指标,用好了,你不发财才怪

通达信筹码副图指标:


M:=13;N:=30; A01:=(C+O+L+H)/4; A02:(WINNER((A01*1.189)) * 100.000)NODRAW; A03:=(WINNER((A01 * 0.96)) * 100.000); A04:A03,NODRAW; A08:A02-A03,NODRAW; A06:( 100.000 - A02),NODRAW; STICKLINE( 1.000,0,A04, 2,0),COLORRED; STICKLINE( 1.000, 100.000,A02, 2,0),COLORGREEN; STICKLINE( 1.000,A04,(100-A06), 2,0),COLORYELLOW; A0A:=(((((HHV(A04, 15.000) - A03) / A03) * 100.000) > N) AND (HHV(A04, 15.000) > 50.000)); STICKLINE(A0A,(0 - 2.000), 2.000, 4,0),COLORYELLOW; STICKLINE(NOT(A0A),(0 - 2.000), 2.000, 4,0),COLORMAGENTA; 获利:MA(A03,M),COLORRED,LINETHICK3; 浮动: (MA(A02,M) - MA(A03,M)),COLORYELLOW,LINETHICK3; 套牢: (100.000 - MA(A02,M)),COLORGREEN,LINETHICK3; A:=BARSLAST(CROSS(A02<100,0.5)); T:=IF(A02<100,A,DRAWNULL); STICKLINE(T=0,95,100,2,0)COLORBLUE; STICKLINE(T=1,95,100,2,0)COLORBLUE; STICKLINE(T=2,95,100,2,0)COLORBLUE; STICKLINE(T=3,95,100,2,0)COLORBLUE; STICKLINE(T=4,95,100,2,0)COLORBLUE; STICKLINE(T=5,95,100,2,0)COLORBLUE;


筹码选股公式:


A01:=(C+O+L+H)/4; A02:=(WINNER((A01*1.189)) * 100.000); T:=IF(A02<100,BARSLAST(CROSS(A02<100,0.5)),DRAWNULL); T=1;

通达信超级实用的筹码指标(通达信超级筹码指标)动态翻译说明:

{中金指南分享关于通达信超级实用的筹码指标(通达信超级筹码指标)对你有帮助,欢迎关注中金指南更多内容 www.zjznw.com}

相关文章