通达信卖2990元金钻涨停回马枪(通达信胜率极高的涨停回马枪)

通达信卖2990元金钻涨停回马枪(通达信胜率极高的涨停回马枪)公式:

似乎没有涨停回马枪指标算不上完整的指标作手
 指标精心打造涨停回马枪,强势回洗阴买,低位抄底更安全!
1周期10%止赢胜率71.5%!谁与争锋?!
 源码放送,诚意制造!独家思路,秒杀抄袭!
{戴维涨停回马}

ZF:=(C-REF(C,1))/REF(C,1)*100;

ZTB:=C/REF(C,1)>=1.098 AND C=H;

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

HZ:=VAR5>REF(VAR5,1);

LZ:=VAR5<REF(VAR5,1);

洗:=COUNT(LZ,2)=2 AND COUNT(HZ,2)=0 AND C=LLV(C,3) AND L=LLV(L,3) AND C!=L AND C<O AND C<REF(LLV(L,3),1);

涨停回马枪:洗 AND COUNT(ZTB,13)=1,COLORYELLOW;

STICKLINE(涨停回马枪,0,1,0,0),COLORRED;

DRAWTEXT(涨停回马枪,0.9,'回马枪!');

通达信卖2990元金钻涨停回马枪(通达信胜率极高的涨停回马枪)动态翻译说明:

{中金指南分享关于通达信卖2990元金钻涨停回马枪(通达信胜率极高的涨停回马枪)对你有帮助,欢迎关注中金指南更多内容 www.zjznw.com}

相关文章