通达信庄影追踪详细使用方法公式副图源码买股公式

通达信庄影追踪详细使用方法公式副图源码买股公式公式:

使用说明:

1、红色柱体密集区:表明主力在此处得到大量的廉价筹码建仓!叫吸筹!这里是产生心理共振散户全线割肉的一个区间!

2、红色线为庄家持仓线,代表庄家持仓情况。向上则说明庄家增仓已经拿到了廉价的筹码,股价会随着向上拉升,向下说明庄家减仓出逃!股价会有相应的调整。  3、浅蓝色线为散户持仓线代表散户持仓情况。散户持仓线向上说明散户在跟风,股价也会伴随着下跌,浅蓝色散户持仓线下跌时说明散户在割肉砍仓,散户把筹码交出去后股价也开始了拉升.

买卖点:

买点: 出现吸筹信号可以重点关注这只股,然后根据买卖提示点操作。

1、红色柱体堆积区,主力吸筹,为第一买入位,操作激进者可在此点位买入,保守者可选择打底仓或继续关注等待;

2、庄家持仓线(红色线)上穿散户持仓线(蓝色线),且持仓位相对较低,为第二买入位,说明筹码交换,主力开始控盘,股价将被快速拉升,操作保守者可选择在此点位买入;

3、在庄家持仓线(红色线)上穿散户持仓线(蓝色线)时说明庄家完全控制盘面,筹码集中在主力手中股价会上演上涨——洗盘——上涨中期上涨趋势。

卖点:

1、在庄家持仓线处于较高位置时,说明庄家手中筹码已经足够,开始减仓出逃,为第一卖出点位;

2、在庄家持仓线(红色线)下穿散户持仓线(蓝色线)时说明庄家出售筹码,筹码回到散户手中,股价会开始下跌不止,为第二卖出点位,应果断卖出。若蓝色散户持仓线(蓝色线)在上穿过庄家持仓线(红色线)之后持续上行,股价下跌也会持续。

这样的公式,一年都发了

M:=55;

N:=34;

LC:=REF(CLOSE,1);

RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

DRAWTEXT(CROSS(85,RSI),75,'庄影追踪▼'),COLORGREEN;

VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);

VAR2:=REF(LOW,1)*VAR1;

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;

VAR5:=LLV(LOW,30)*VAR1;{中金指南网整理}

VAR6:=HHV(VAR4,30)*VAR1;

VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;

吸筹:IF(VAR8>100,100,VAR8)*VAR1,COLORRED;

庄家吸筹:STICKLINE(吸筹>-150,0,吸筹,8,0),COLORRED;

散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINETHICK2;

通达信庄影追踪详细使用方法公式副图源码买股公式动态翻译说明:

{中金指南分享关于通达信庄影追踪详细使用方法公式副图源码买股公式对你有帮助,欢迎关注中金指南更多内容 www.zjznw.com}

相关文章