同花顺黑马高手主图指标公式

MA$1:EMA(CLOSE, 5);
MA$2:EMA(CLOSE, 10);
MA$3:EMA(CLOSE, 20);
DRAWICON(CROSS(MA$1,MA$2) AND MA$2>=MA$3,LOW,1);

相关文章